Dúvidas? cliqe aqui e entre em contato através do Telegram.

NX 400i FALCON 2012 não funciona , luz da injeção acesa direto (passo a passo)

Dicas de reparação mecânica e elétrica.
Regras do Fórum
Neste fórum você pode postar dicas de reparação, pode utilizar canais de vídeo como Youtube, Vimeo e etc.
Avatar do Usuário
admin
Administrador
Mensagens: 5315
Registrado: 16/mai/2015, 01:59

NX 400i FALCON 2012 não funciona , luz da injeção acesa direto (passo a passo)

Mensagempor admin » 13/mar/2020, 13:18


NX 400i Falcon 2012 e vejo o que que tá acontecendo com ela aqui ó Desliga a ignição ela acende a luz de Diagnóstico apaga e acende rapidamente certo Existem várias causas de essa luz fica acesa constante permanente certo então uma delas é o quê aqui ó branco com listra azul no pino 18 lá no painel diagnóstico ele pode estar em curto com terra constante certo o fio azul que lado Deve ser isso aqui ó azul se ele tiver também curto com aterramento também fica lá direto o essa lanzinha certo e azul aqui no 15 ok pode ser os aterramentos do módulo faltando aterramento pode ser alimentação positivo também faltando certo pode ser qualquer outro sensor encosto também agora iremos analisar primeira parte que iremos fazer se tem algum código passado para gente ter uma noção de onde começar a fazer os teste Então vamos primeiro desconectar aqui o conector do iremos colocar ferramentas vamos lá já coloquei para diagnóstico não vamos ao ligar a ignição para ver se dá alguns código passado ignição vamos apresentar aqui Map 8 9 e até rap novamente GPS 97 ok Já temos um algo para gente analisar então vamos aqui ó analisar nesta peça então iremos verificar a alimentação do da unidade de sensores certo aqui aonde tem o Sensor Map wheater e o TPS Então vamos verificar conexão de alimentação de aterramento desse sensor certo iremos começar aqui também podemos começar nessa na conexão do Ok vamos lá Pronto já desconectei o módulo sempre quando for desconectar o módulo tem que desligar a ignição Ok coloquei os alfinetes aqui ó no pino 1 no pneu 9 no 10 o que é Alimentação pelo fio preto com a listra azul 9 aterramento pino 10 também aterramento ok ignição na escala dia 20 vou continuar que eu vou medir a primeira voltar está chegando aqui e o preto com a listra Azul tem que ligar o Guinness top esse interruptor Zinho aqui ó ligar que se ficar desligado não vai chegar a pensão nenhuma lá Miriam dá um diagnóstico errado ok na escala de 20 volts prova preta do multímetro negativo da moto e agora eu vou colocar para vermelha no fio preto com listra azul Olha aí 12.3 volts ok alimentação positiva tá chegando beleza desliga então colocar o multímetro na escala continuidade certo e vai ficar aqui no pino 9 unidade ok observem deu continuidade tirei agora no pino 10 Ok deu continuidade então ok ação positiva e negativa Está ok aqui no móvel certo agora iremos fazer o quê alimentação para fazer aqui Como podemos fazer lá diretamente no conector do da unidade de sensores certo fazer o quê quê mais fácil então vamos tirar os alfinetes colocar o módulo ignição e fazer os testes aqui nessa fiação vamos lá já conectei aqui o módulo certo a viação que vai lá para o quando a tensores é o fio amarelo com listra vermelha realização positiva 5 volts o fio amarelo no pino O que é no que é o GPS o fio cinza com azul cinza que o sinal do Iate Sil verde com listra amarela que é o sinal do Map Então vamos lá vamos ligar a ignição multímetro na escala 20 volts continuo preta do multímetro no aterramento da moto Ok e a vermelha Vamos colocar aqui primeiro no fio amarelo com listra vermelha observa em quase cinco volts Então tá ok agora nesse no fio Amarelo aqui somente amarelo tem que dar uma voltagem entre 0,4 e 0,5 que ele tem muito tempo o assinador não está puxado Então tem que ficar nessa média de voltagem coloquei aqui e olha a vontade da mesma voltagem do fio lista vermelha certo certo pode ser o sensor defeituoso pode ser o modo defeituoso ou o aterramento da unidade de sensores defeituoso certo vamos verificar aqui o sinal do Iate mesma voltagem e agora o sinal do Map mesma voltagem Então realmente tem algo de errado lá tanto a unidade sensores podem estar defeituosa como o aterramento defeituoso então iremos fazer o quê verificar continuidade de cada fio do conector da do módulo até lá no conector do da unidade de sensores vamos lá galera como é que o módulo certo aí o seguinte coloquei mais um alfinete aqui ó fio verde com a listra branca que é o aterramento do sensores certo Alfredinho tá aqui no fio verde com amarelo que é do Map e aqui coloquei no conector do Honda de sensores cada alfinete a Ponte Preta está no fio Amarelo com a listra vermelha certo então e eu vou colocar ponto de prova ativa no fio amarelo com listra vermelha e ver se vai dar continuidade já está na escala de continuidade e vamos lá Olha aí deu continuidade OK aí agora vou mudar aqui roupa preta e colocar no outro fio vamos lá Pronto já coloquei aqui no fio quando está Azul quero ir até certo e agora vou colocar ponto prova positiva aqui ó no fio cinza com a listra azul observem o que deu continuidade vou mudar aponte prova para outro filho vamos lá Pronto já coloquei aqui no fio do meio que é o fio verde com a listra branca que eu aterramento da unidade de sensores e aqui vou colocar no fio verde com listra branca Tô encostando e não deu continuidade então aqui já é um sinal que não tá chegando aterramento da unidade de sensores servação lembra que a gente fez o teste lá de códigos armazenar da central espaçado então justamente deu o código 1 e o nove indicando que andar de sensores né sensores da unidade de sensores estaria defeitos motivo do fio quando está branca não está aterrando a unidade de sensores Então ela mostrou esse código mas vamos continuar com os teste de continuidade vamos lá Pronto agora eu coloquei no fio Amarelo certo Vamos colocar para o vermelha aqui no conector do módulo no fio Amarelo Olha aí continuidade ok Pronto já botei aqui no fio verde claro com a lixa amarela e vamos fazer o teste agora que pronto OK certo o único que não deu continuidade é o fio verde com a listra branca que é o aterramento da unidade de sensores então iremos fazer um teste aqui rápido para gente ficar é somente esse frio vamos lá eu já conectei o moto tirei os alfinetes certo aí o que eu fiz O que é aqui ó alfinete no fio verde com a listra branca um fio nele e puxei aqui ó O sensor é o que também tem um fio verde com listra branca certo Então vamos agora ligar a ignição E se ele realmente vai apagar a luz da injeção vamos lá acendeu e apagou bora então defeito da moto somente o fio verde com a listra branca rompido ele está rompido em algum canto no chicote elétrico aqui no conector não dá de sensores como pode ser no meio do chicote mas defeito da moto somente com a listra branca rompido Olha aí galera eu realmente estava ouvindo aqui perto do encaixe puxei para o lado de cá para o lado mais fácil de fazer uma análise Olha aí está rompido certo retirar aqui a capa de proteção retirar ele e fazer a emenda corretamente certo vamos lá reparação já do Fio Verde com listra branca observa em desligou agora defeito da moto somente fio rompido Sil verde com a listra branca


Administrador - Manual & Serviço
https://www.manualservico.net

  • Tópicos Semelhantes
    Respostas
    Visualizações
    Última Mensagem

Voltar para “Reparo”