Dúvidas? cliqe aqui e entre em contato através do Telegram.

Cryptpon 105 2004 não aciona o sistema elétrico e nem da partida

Dicas de reparação mecânica e elétrica.
Regras do Fórum
Neste fórum você pode postar dicas de reparação, pode utilizar canais de vídeo como Youtube, Vimeo e etc.
Avatar do Usuário
admin
Administrador
Mensagens: 5315
Registrado: 16/mai/2015, 01:59

Cryptpon 105 2004 não aciona o sistema elétrico e nem da partida

Mensagempor admin » 14/mar/2020, 13:14


Agora vou fazer o teste aqui no fundo é conexão esse fio vermelho aqui ó esse filme aqui ó fusível certo vem para cá aí Quando eu colocar a ponta vermelho ela tem que dar atenção da bateria Quando eu colocar aqui no fio marrom ligada que já está ligada multímetro na escala de 20 volts continuo preço da bateria certo poderia ser aqui no quarto comprou vermelha aqui no fio vermelho Olha aí desenvolt OK agora com a ignição ligada vou colocar no fio marrom marrom e nada de vontade então aqui quer dizer o quê esse fio vermelho vai estar rompido ou esse fio marrom vai estar com Pedro aqui na ignição ou a própria ignição certo vamos analisar aqui conector olha só fio por isso que não tá passando a corrente eu marrom tirar ignição fora vamos fazer a reparação da ignição vamos lá mas antes disso eu vou Sesc aqui do fio vermelho para o fio marrom realmente o defeito é somente a ignição vamos lá já fez aquilo Jump do filme vermelho para o filme marron aqui no conector da instalação elétrica certo atendeu aqui a iluminação beleza comparação da ignição e vamos botar a motinha para Já te liguei ignição fora fio que tá rompido é o fio vermelho certo como tava com a sujeira no filme a poeira não deu para visualizar bem mas o fio é o fio vermelho que está rompido Ok mas seria daria o mesmo defeito se fosse o fio marrom preso que queria fazer aqui limpeza aqui na ignição todas as soldas aqui ó para não vir acontecer a mesma coisa com os outros filhos que aconteceu com fio queria fazer aqui a dança da da escola retirada de acesso só da nova cortar um pouco né para poder justificar o condutor mais novo vamos lá já tirei aqui a base de apoio do do Cabo é o seguinte ó Já cortei que o filho já Raspei só que o seguinte que eu irei fazer vocês devem fazer vocês devem bater uma foto da posição de cada fio e retirar todos os fios para fazer um serviço só Bate uma foto poder ver a posição OK aí retira toda a solda raspa novamente ouviu e solda cada Fiel em seu lugar serve a foto Pronto né vira a posição de cada fio e depois é só refazer a solda beleza vamos lá quando for fazer a solda você vai descascar do filha só isso é por causa que tem essa fase que tem que cortar o fio Desses desse tamanho não falta só um pedacinho e coloca aqui ó o exemplo certo só na ponta mesmo tá bom não precisa cortar o fio dentro de mim aceita solda já tudo na sua hora agora só colocar base e fazer a montagem vamos lá já está no canto certo tudo certinho aqui já que tá conectado Olha aí não dá partida show de bola escrito somente vermelho rompido no conector da ignição


Administrador - Manual & Serviço
https://www.manualservico.net

  • Tópicos Semelhantes
    Respostas
    Visualizações
    Última Mensagem

Voltar para “Reparo”